[Erledigt] Weltsparen bricht ab

Hier gibt es Support zu den Plugin der neuesten Generation des Hibiscus-Mashup Projekts von Sebastian Richter
Benutzeravatar
Hibiscus-Scripter
Administrator
Administrator
Beiträge: 1235
Registriert: Mi 30. Okt 2013, 17:14
Wohnort: Würzburg

Re: Weltsparen bricht ab

Beitrag von Hibiscus-Scripter » Do 16. Mai 2019, 20:20

sodala,
@RicmanX
danke für die CSV, so gings endlich einfach viel schneller und einfacher, hier spielte auch die geänderte Codierung eine Rolle und man mixt einfach keine verschiedenen LineFeeds.

Das geht jetzt nicht an dich aber man muss schon sagen: es ist einfach überaus anstrengend, für so einen vermeintlich simplen Fehler/Lösungsweg, über eine so lange Zeit hinweg, mit ewigem hin und her übergehen muss, bis man mal Unterstützung vom Hilfesuchendem bekommt.
In Zukunft überlege ich mir wieder genauer für welche User ich dies so lange mitmache oder eben nicht.

Somit konnte nun das Problem reproduziert und damit untersucht werden.

Gerne mal mit den aktuellen Nightly-Builds von
  • finance.websync
  • hibiscus.mashup
ausprobieren, in welcher die Fehler behoben sein sollten.
:idea: Hilfe hierzu gibst wie immer auch im Tipps und Tricks-Forum


Hier dann bitte auch wieder Rückmeldung geben!
:!: Dabei bitte nicht vergessen:
Sollten dennoch weiterhin Fehler auftreten hier das vollständige Monitor-Log posten!
(formatiert wie in den Posting-Regeln beschrieben)


Gruß

RicmanX
Beiträge: 4
Registriert: Sa 11. Mai 2019, 21:15

Re: [Erledigt] Weltsparen bricht ab

Beitrag von RicmanX » Fr 17. Mai 2019, 19:13

Ich konnte es nun erfolgreich abrufen.
Danke für deine Mühe.

Zurück zu „Release 3 - Finance.Websync & Hibiscus Mashup - (Beta 0.x)“